18 August 2008

gted 1.4.1 with Java 5 support

gted 1.4.0 unfortunately only supported Java 1.6 and above.
I like to aplogise to all Java 5 users!

Now 1.4.1 fixes that bug. You can find more information on gted.org

Keine Kommentare: